Readme updated xD

2 jobs for master in 38 seconds (queued for 1 second)
latest
Name Stage Failure
failed
image_build Build
Collecting scipy (from -r /tmp/requirements.txt (line 2))
Downloading https://files.pythonhosted.org/packages/94/7f/b535ec711cbcc3246abea4385d17e1b325d4c3404dd86f15fc4f3dba1dbb/scipy-1.3.1-cp37-cp37m-manylinux1_x86_64.whl (25.2MB)
Collecting pfapack (from -r /tmp/requirements.txt (line 3))
ERROR: Could not find a version that satisfies the requirement pfapack (from -r /tmp/requirements.txt (line 3)) (from versions: none)
ERROR: No matching distribution found for pfapack (from -r /tmp/requirements.txt (line 3))
WARNING: You are using pip version 19.2.2, however version 19.3.1 is available.
You should consider upgrading via the 'pip install --upgrade pip' command.
The command '/bin/sh -c conda env update -q -f /tmp/environment.yml && /opt/conda/bin/pip install -r /tmp/requirements.txt && conda clean -y --all && conda env export -n "root"' returned a non-zero code: 1
ERROR: Job failed: exit code 1